Jump to content
stator

Nova Corolla problem sa paljenjem

Recommended Posts

Uzeo sam novu Corollu i posle oko 200 predjenih km danas nije htela da upali.

Ne desava se verglanje motora ali se upale ventilatori i infotaiment, takodje i volan ostane blokiran.

 

Posle par pokusaja uspao sam da upalim auto. Vozio sam jako kratko i kada sam se vratio ponovo na parking ponovo nisam mogao da zaverglam motor par puta da bi ponovo proradio posle par pokusaja.

 

Malo kasnije sam pokusao opet i onda je sve radilo kako treba. Da li iko ima ikavu ideju sta mi je ciniti?

Podeli ovaj post


Link to post

Nazovi Toyota Eurocare ako ponovo ne može da se startuje motor. Liči kao da je problem sa imobilajzerom ili samim kliućem ( pokušaj sa rezervnim , čisto da vidiš šta se događa) . Kao da ne uspeva da očita sve podatke i pošalje signal da se staruje motor.

Podeli ovaj post


Link to post

Slazem se sa Piske. Probaj s rezervnim kljucem. Ili provjeri da li si parkirao auto kraj nekog visokonaponskog uređaja(trafostanica, dalekovod, telefonska centrala i slicno). To moze stvarati probleme.

 

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post

I najgluplja varijanta - da li si svaki put nagazio kvacilo? :) Nece bez toga pa prvo treba proveriti te banalne stvari :D :)

  • Upvote 2

Podeli ovaj post


Link to post

@Piske: Nije mi palo na pamet da pogledam rezervni kljuc ali mogu da probam nece nista da kosta.

@LAV: Toga nema sigurno u okolini

@Dijenek: To sam i ja pomislio :) Ali ne nije to u pitanju.

 

Inace jutros je upalio sasvim normalno. Ne znam da li da idem u servis zbog ovoga jer trenutno nemam sta da im pokazem jer sve radi ?

Podeli ovaj post


Link to post

Nazovi servis objasni im šta se događalo i pitaj za savet. 

Podeli ovaj post


Link to post

Cisto da ako neko bude citao u buducnosti da se ne uplasi od kupovine corolle greska je bila sa moje strane.

I Dijenek je pogodio diagnozu :) stavio sam gumene patosnice preko obicnih i nisam ih zaglavio pa su se zarozale do kraja i onemogucle su mi da pritisnem kvacilo do kraja i auto nije hteo da startuje.

 

Sada sam to sredio i sve je ok, sem sto sam ispao malo glup u drustvu :)

Podeli ovaj post


Link to post

Dobro dešava se . Nije ništa strašno. Važno je da nema nikakvih problema. 

Podeli ovaj post


Link to post

Ima logike. Ali mi nije jasno kako si uspio mijenjati brzine ako kvačilo nije pritisnuto do kraja?

 

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post

Kvacilo odvaja na sredini, a prekidac za paljenje pritiska pedala tek kada se do kraja pritisne.

 

Sent from my E5603 using Tapatalk

Podeli ovaj post


Link to post

Eeee da si ovaj slučaj prijavio u servis... minimalno bi ti auto bio mjesec dana u servisu, raskopana cijela struja... ajmeeee .Nema sanse da bi skontali u cemu je problem

 

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post

Pozdrav ljudi, 

molim za pomoć, mislim da je ovde ok da pišem kako ne bih otvarao novu temu.

U pitanju je Korola 2007. godište, benzinac. Vozilo ima problem sa paljenjem - obično start kada je motor hladan. Vozio sam vozilo u servis, čistili su dizne međutim vozilo je i dalje teško startovalo. U servisu su odbacili da je uzrok kvara svećice, akumulator i senzor radilice. Nakon toga je zamenjena pumpa za gorivo, međutim i dalje sve isto. Kvačilo uvek pritisnem do kraja kada starujem vozilo, patosnica ne smeta i sl. Problem je u tome što vozilo vergla jako dugo i upali tek kada pritiskam po malo papučicu gasa. Zanimljivo je to da vozilo nakon što se vozi duže startuje bez ikakvih problema. Takođe, primetio sam da pomalo variraju obrtaji kada je vozilo u mestu - ako to ima uopšte ima neke veze. E sada, nisam siguran, ali mi se čini da vozilo lakše startuje kada je spoljna temperatura niža, kada je napolju oko 20 stepeni npr. teže ide. 

Molim za pomoć jer više stvarno ne znam šta da radim.

Podeli ovaj post


Link to post

Pozdrav Miki,

takav problem može da napravi i senzor bregaste, lambda sonde . Možda i katalizator , pored već navedenog i proverenog u servisu . 

  • Like 1

Podeli ovaj post


Link to post

Ja sam sličan problem imao s jednim autom prije15-tak godina

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post

Hvala puno na brzom odgovoru ljudi, videću već kako i šta. Ako je još neko imao sličan problem baš bi mi značilo da napiše kako je to rešio.

Izmenjeno od mikibusdriver

Podeli ovaj post


Link to post

Nitko nije nasao problem.Samo su mi htjeli uzimati pare, ovlašteni servis je poceo mijenjati kao i tebi, ali sam ih odmah zaustavio jer sam rekao da placam samo ono sto ce otkloniti kvar. Onda nije bilo nagađanja.

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post
Just now, LAV-LAV said:

Nitko nije nasao problem.Samo su mi htjeli uzimati pare, ovlašteni servis je poceo mijenjati kao i tebi, ali sam ih odmah zaustavio jer sam rekao da placam samo ono sto ce otkloniti kvar. Onda nije bilo nagađanja. 

Poslano sa mog SM-A600FN koristeći Tapatalk
 

I šta je na kraju izazvalo kvar?

Podeli ovaj post


Link to post

I da... problem sam rijesio prodajom auta ,ali sam čovjeku rekao da auto ima problem. On je rekao da će to riješiti,da nemam brige...?! A ja kupio novi auto i rijesio problem do kraja.

Poslano sa mog SM-A600FN koristeći Tapatalk

Podeli ovaj post


Link to post

Ja bih takvu Toyotu veoma rado kupio , kada bi je neko povoljno prodavao. 

Ne mislim na tvoju @mikibusdriver

Podeli ovaj post


Link to post

×